Hungary - Telecommunications services - Procurement of fixed-line voice telecommunications services
Buyer: Duna Médiaszolgáltató Nonprofit Zártkörűen Működő Részvénytársaság
Country: Hungary
Deadline: 24 Sep 2026, 10:00 (UTC+2)
Procedure: Open procedure
Sector (CPV): Postal & telecommunications services (64200000)
Aperlena: https://aperlena.com/en/t/magyarorszag-tavkozlesi-szolgaltatasok-vezetekes-hang-tavkozlesi-szolgaltatasok-beszerzes-7bad310676
Official notice: https://ted.europa.eu/en/notice/-/detail/622480-2026
Bidding is closed. An award or a correction on this notice: an email when the register sees it.
Log in
01
Summary
Machine-generated summary
The buyer is procuring unified fixed-line voice telephony services, including analogue, ISDN30 and SIP lines, primarily at the site at Kunigunda utja 64 in Budapest and nationwide in Hungary for the contract duration. VoIP-based services may be accepted as equivalent to analogue PSTN, and SIP trunks may replace ISDN30. The buyer uses a Cisco Unified Communications Manager (CUCM) with two Cisco ISR 4331-V/K9 gateways and requires 90 concurrent voice channels with G.711 and G.729 codecs, redundant and independent uplinks. Bidders must ensure direct SIP connection; procedure details are in the tender documents.
02
Description
A közbeszerzési eljárás célja, hogy az Ajánlatkérő egységesen vezetékes hangszolgáltatást vegyen igénybe a szerződéstervezet és mellékletei szerint, magában foglalva az analóg, ISDN30, SIP, és egyéb vonalakat a műszaki 1. mellékletben szereplő címen (Budapest, Kunigunda útja 64.) és végpontokon és mennyiségben, illetve a szerződéses időtartam alatt az ország egész területén.
A szolgáltatás típusa Ajánlatkérő a hagyományos PSTN (analóg alapú) szolgáltatások tekintetében egyenértékűnek elfogadja a VoIP alapú hangszolgáltatás lehetőségét, illetve a jelenlegi ISDN30 kapcsolatok kiváltásának esetére a SIP trunk kapcsolat kiépítését. Analóg és ISDN szolgáltatások: Az analóg szolgáltatásokat biztosító eszköz a Kunigunda útja 64. címen kerüljön elhelyezésre, melyet 2, egymástól független uplink kössön össze a szolgáltató telefonközpontjával. A 3 db ISDN30 szolgáltatás mindegyikéhez ugyanazok a számtartományok tartozzanak. Az ISDN30-akat 2+1 megosztásban 2 egymástól független főközpont biztosítsa oly módon, hogy bármelyik kiesése esetén a teljes számtartományra biztosított legyen a hívások indítása és végződtetése. Az ISDN30-ak átviteltechnikája redundáns legyen. Előfizetői oldalon 2 db SIP trunk alközponti funkciót megvalósító hardver és szoftver áll rendelkezésre. A szolgáltatás nyújtásához az Ajánlatkérő tulajdonában Cisco Unified Communications Manager (CUCM) alközpont működik. A fogadó gateway 2 db Cisco ISR 4331-V/K9. A használt codec típusok G.711 és G.729. Vezetékes szolgáltatói irányból 90 db egyidejű beszédcsatorna biztosítására van szükség. Az ehhez szükséges megfelelő sávszélességgel és csatorna licensz biztosításával. Ajánlatkérő ezzel egyenértékűnek elfogadja az ISDN30 helyett az alábbi műszaki megoldást: A 2 SIP trunk egymástól függetlenül biztosítsa a szolgáltatóhoz a kapcsolódást oly módon, hogy bármelyik kiesése esetén a teljes számtartományra biztosított legyen a hívások indítása és végződtetése. Ajánlattevőnek biztosítania kell a direkt SIP bekötés szolgáltatás nyújtását az Ajánlatkérő által meghatározott helyszínen (1037 Budapest, Kunigunda útja 64.) 2 x 30 hangcsatornával a Budapest, Kunigunda útja 64. alatt található két külön gépteremben a következő minőségi paraméterekkel: SIP-trunk alapú 99,5%-os éves rendelkezésre állás késleltetés max. 150 ms Elvárt minőség: G711 A 2 db SIP szolgáltatás mindegyikéhez ugyanazok a számtartományok tartozzanak. A SIP 1+1 megosztásban 2 egymástól független főközpont biztosítsa oly módon, hogy bármelyik kiesése esetén a teljes számtartományra biztosított legyen a hívások indítása és végződtetése. A SIP átviteltechnikája redundáns legyen. A direkt SIP összeköttetés kialakításának konkrét műszaki módja tekintetében Ajánlatkérő nem határoz meg kötöttséget a fentieken kívűl; a szolgáltatás biztosítása az Ajánlattevő feladata. CPS szolgáltatásra az Ajánlatkérő nem fogad el ajánlatot. Alapkövetelmény, hogy a Ajánlattevő biztosítani tudja a számhordozhatóságot abban az esetben, ha más szolgáltató nyeri meg jelen kiírást, mint a jelenlegi. Ez vonatkozik minden fajta (SIP, ISDN30és analóg) vonalra is. Vezetékes helyhez kötött VoIP telefonszolgáltatás: A szolgáltatás az Ajánlatkérő Budapest, Kunigunda útja 64. alatti ingatlana és a ynertes ajánlattevő központi VoIP szervere (telefonközpont) közötti IP alapú hang (VoIP technológia) segítségével a nyertes ajánlattevő zárt IP alapú adatátviteli rendszerén (dedikált hozzáférés) beszéd információ átvitelét tegye lehetővé a telefonhálózatban elérhető hívószámmal rendelkező előfizetők vagy szolgáltatások között. Beszédsávi adatátvitelt megvalósító eszközök (G3-as Telefax) a Szolgáltatással üzemszerűen működjenek együtt. A szolgáltatás feleljen meg az RFC3261 (SIP) és RFC3264 (SDP), illetve a RFC3550 (RTP) ajánlásban, valamint a G711 és G729 szabványokban foglaltaknak. Az Ajánlatkérő által meghatározott felszerelési helyen kiépített, helyhez kötött IP alapú adatátviteli szolgáltatás (hordozó szolgáltatás) átadási felülete RJ-45-ös Ethernet csatlakozású legyen. Állandó kiépítésű, hang műsorjel átvitel L2VPN hálózatban: Layer2-es Ethernet alapú Virtuális magánhálózati szolgáltatás (L2VPN) kialakítása pont-multipont konfigurációban. A layer2-es csatorna élő kommentátori hang csomagokat fog szállítani, IP multicast adatátviteli módon. A kialakítás root pontja Kunigunda útja 64. alatti ingatlanban legyen kialakítva redundáns 200Mbit/s sávszélességgel. Itt biztosítani kell a bővíthetőség lehetőségét 1Gbit/s kapacitásra. A belföldi végpontokon helyszínenként 10Mbit/s sávszélesség kell a stabil működéshez. A végponti helyszínek mennyisége 0-40 db között várható, de biztosítani kell a bővíthetőség lehetőségét végpontonként 25 Mbit/s kapacitásig. A hang műsorjel átviteli, L2VPN hálózat szolgáltatás átadási pontjának kihosszabbítása az Ajánlatkérő által meghatározott kommentátor állásig Ajánlattevő feladata. A monitorozható, távfelügyelhető végberendezéseket a kommentátori állásban, védett, zárható, tápellátással rendelkező dobozban kell elhelyezni. Az analóg vonalak várható mennyisége 20 db. Az L2VPN vonalak várható mennyisége 40 db. Az ISDN30 vagy SIP várható mennyisége 3 db. Ajánlatkérő kiköti, hogy nyertes Ajánlattevő feladata 2026.11.02. napjának 00:00 percétől számított 12 hónapos időtartamra, a műszaki leírás szerinti szolgáltatások folyamatos, (szolgáltatáskimaradás nélküli) szolgáltatás biztosítása. AK felhívja a figyelmet a 321/2015. (X. 30.) Korm. rendelet 46. § (3) bekezdésében foglaltakra. A szolgáltatással összefüggő részletes elvárásokat a műszaki leírás tartalmazza.
03
Terms of the procedure
How tenders are scored
Price: 100 points
Small firms
The buyer marks this procedure as suitable for small and medium-sized firms.
As the official notice states them.
Official source
Source: TED - Tenders Electronic Daily (Publications Office of the EU)
of the awards went to the three most frequent winners
59%
buyers awarded contracts here
23
Based on 39 awards with a named winner over the last 3 years. Counted by award, not by value, because lot and framework amounts are not comparable.
Concentrated means the three most frequent winners took 65% or more of the awards; many suppliers, under 35% with at least ten different winners.
Competition
tenders per lot on average (open and restricted procedures)
1.4
of those lots received a single tender
73%
of the awards went to companies based in another country
3%
of the tenders came from another country
15%
As the official award notices state them, over the last 3 years. Tenders per lot count open and restricted procedures only: in a negotiated procedure or a direct award a single tender is the procedure itself. The country is the one the notice gives for the winner.