Vai al contenuto
Aperlena

TED - Tenders Electronic Daily (Publications Office of the EU) verificato 2 settimane fa Bando di gara

Magyarország - Távközlési szolgáltatások - Vezetékes hang távközlési szolgáltatások beszerzés

Chiusa Ungheria Budapest Servizi postali e di telecomunicazione

Stazione appaltante Duna Médiaszolgáltató Nonprofit Zártkörűen Működő Részvénytársaság

Dati principali

Chiusa
10:00 (UTC+2)
Procedura
Procedura aperta
  1. Pubblicata
  2. Scadenza aperta 15 giorni
  3. Aggiudicata in attesa
Vedi l'avviso ufficiale Segui questa gara

Le offerte sono chiuse. Un'aggiudicazione o una rettifica su questo avviso: un'email quando il registro lo vede. Accedi

Descrizione

A közbeszerzési eljárás célja, hogy az Ajánlatkérő egységesen vezetékes hangszolgáltatást vegyen igénybe a szerződéstervezet és mellékletei szerint, magában foglalva az analóg, ISDN30, SIP, és egyéb vonalakat a műszaki 1. mellékletben szereplő címen (Budapest, Kunigunda útja 64.) és végpontokon és mennyiségben, illetve a szerződéses időtartam alatt az ország egész területén. A szolgáltatás típusa Ajánlatkérő a hagyományos PSTN (analóg alapú) szolgáltatások tekintetében egyenértékűnek elfogadja a VoIP alapú hangszolgáltatás lehetőségét, illetve a jelenlegi ISDN30 kapcsolatok kiváltásának esetére a SIP trunk kapcsolat kiépítését. Analóg és ISDN szolgáltatások: Az analóg szolgáltatásokat biztosító eszköz a Kunigunda útja 64. címen kerüljön elhelyezésre, melyet 2, egymástól független uplink kössön össze a szolgáltató telefonközpontjával. A 3 db ISDN30 szolgáltatás mindegyikéhez ugyanazok a számtartományok tartozzanak. Az ISDN30-akat 2+1 megosztásban 2 egymástól független főközpont biztosítsa oly módon, hogy bármelyik kiesése esetén a teljes számtartományra biztosított legyen a hívások indítása és végződtetése. Az ISDN30-ak átviteltechnikája redundáns legyen. Előfizetői oldalon 2 db SIP trunk alközponti funkciót megvalósító hardver és szoftver áll rendelkezésre. A szolgáltatás nyújtásához az Ajánlatkérő tulajdonában Cisco Unified Communications Manager (CUCM) alközpont működik. A fogadó gateway 2 db Cisco ISR 4331-V/K9. A használt codec típusok G.711 és G.729. Vezetékes szolgáltatói irányból 90 db egyidejű beszédcsatorna biztosítására van szükség. Az ehhez szükséges megfelelő sávszélességgel és csatorna licensz biztosításával. Ajánlatkérő ezzel egyenértékűnek elfogadja az ISDN30 helyett az alábbi műszaki megoldást: A 2 SIP trunk egymástól függetlenül biztosítsa a szolgáltatóhoz a kapcsolódást oly módon, hogy bármelyik kiesése esetén a teljes számtartományra biztosított legyen a hívások indítása és végződtetése. Ajánlattevőnek biztosítania kell a direkt SIP bekötés szolgáltatás nyújtását az Ajánlatkérő által meghatározott helyszínen (1037 Budapest, Kunigunda útja 64.) 2 x 30 hangcsatornával a Budapest, Kunigunda útja 64. alatt található két külön gépteremben a következő minőségi paraméterekkel: SIP-trunk alapú 99,5%-os éves rendelkezésre állás késleltetés max. 150 ms Elvárt minőség: G711 A 2 db SIP szolgáltatás mindegyikéhez ugyanazok a számtartományok tartozzanak. A SIP 1+1 megosztásban 2 egymástól független főközpont biztosítsa oly módon, hogy bármelyik kiesése esetén a teljes számtartományra biztosított legyen a hívások indítása és végződtetése. A SIP átviteltechnikája redundáns legyen. A direkt SIP összeköttetés kialakításának konkrét műszaki módja tekintetében Ajánlatkérő nem határoz meg kötöttséget a fentieken kívűl; a szolgáltatás biztosítása az Ajánlattevő feladata. CPS szolgáltatásra az Ajánlatkérő nem fogad el ajánlatot. Alapkövetelmény, hogy a Ajánlattevő biztosítani tudja a számhordozhatóságot abban az esetben, ha más szolgáltató nyeri meg jelen kiírást, mint a jelenlegi. Ez vonatkozik minden fajta (SIP, ISDN30és analóg) vonalra is. Vezetékes helyhez kötött VoIP telefonszolgáltatás: A szolgáltatás az Ajánlatkérő Budapest, Kunigunda útja 64. alatti ingatlana és a ynertes ajánlattevő központi VoIP szervere (telefonközpont) közötti IP alapú hang (VoIP technológia) segítségével a nyertes ajánlattevő zárt IP alapú adatátviteli rendszerén (dedikált hozzáférés) beszéd információ átvitelét tegye lehetővé a telefonhálózatban elérhető hívószámmal rendelkező előfizetők vagy szolgáltatások között. Beszédsávi adatátvitelt megvalósító eszközök (G3-as Telefax) a Szolgáltatással üzemszerűen működjenek együtt. A szolgáltatás feleljen meg az RFC3261 (SIP) és RFC3264 (SDP), illetve a RFC3550 (RTP) ajánlásban, valamint a G711 és G729 szabványokban foglaltaknak. Az Ajánlatkérő által meghatározott felszerelési helyen kiépített, helyhez kötött IP alapú adatátviteli szolgáltatás (hordozó szolgáltatás) átadási felülete RJ-45-ös Ethernet csatlakozású legyen. Állandó kiépítésű, hang műsorjel átvitel L2VPN hálózatban: Layer2-es Ethernet alapú Virtuális magánhálózati szolgáltatás (L2VPN) kialakítása pont-multipont konfigurációban. A layer2-es csatorna élő kommentátori hang csomagokat fog szállítani, IP multicast adatátviteli módon. A kialakítás root pontja Kunigunda útja 64. alatti ingatlanban legyen kialakítva redundáns 200Mbit/s sávszélességgel. Itt biztosítani kell a bővíthetőség lehetőségét 1Gbit/s kapacitásra. A belföldi végpontokon helyszínenként 10Mbit/s sávszélesség kell a stabil működéshez. A végponti helyszínek mennyisége 0-40 db között várható, de biztosítani kell a bővíthetőség lehetőségét végpontonként 25 Mbit/s kapacitásig. A hang műsorjel átviteli, L2VPN hálózat szolgáltatás átadási pontjának kihosszabbítása az Ajánlatkérő által meghatározott kommentátor állásig Ajánlattevő feladata. A monitorozható, távfelügyelhető végberendezéseket a kommentátori állásban, védett, zárható, tápellátással rendelkező dobozban kell elhelyezni. Az analóg vonalak várható mennyisége 20 db. Az L2VPN vonalak várható mennyisége 40 db. Az ISDN30 vagy SIP várható mennyisége 3 db. Ajánlatkérő kiköti, hogy nyertes Ajánlattevő feladata 2026.11.02. napjának 00:00 percétől számított 12 hónapos időtartamra, a műszaki leírás szerinti szolgáltatások folyamatos, (szolgáltatáskimaradás nélküli) szolgáltatás biztosítása. AK felhívja a figyelmet a 321/2015. (X. 30.) Korm. rendelet 46. § (3) bekezdésében foglaltakra. A szolgáltatással összefüggő részletes elvárásokat a műszaki leírás tartalmazza.

Fonte ufficiale

Fonte: TED - Tenders Electronic Daily (Publications Office of the EU)

Verifica sempre i dettagli nell'avviso ufficiale.

Segnala un errore in questo bando

Ultima verifica su TED - Tenders Electronic Daily (Publications Office of the EU) 2 settimane fa

Duna Médiaszolgáltató Nonprofit Zártkörűen Működő Részvénytársaság

Ungheria

avvisi nel registro
6
aggiudicazioni
3
aggiudicati in totale
2,8 Mln €

Aggiudicazioni recenti

1 gara aperta in questo momento

Contesto di mercato

aperti ora in Servizi postali e di telecomunicazione
980
avviso aperto mediano
1,0 Mln €

Gare simili

Aperte ora

Già aggiudicate

Non perderti nessuna gara come questa

1 nuovo avviso per Servizi postali e di telecomunicazione in Ungheria negli ultimi 7 giorni. Ricevi un'email quando escono nuovi avvisi. Gratis.

Crea il mio avviso

Scorciatoie da tastiera

Scorri un elenco senza toccare il mouse. Le scorciatoie restano inattive mentre scrivi in un campo.

j
Risultato successivo
k
Risultato precedente
Invio
Apri il risultato
n
Pagina successiva
p
Pagina precedente
c
Confronta questo risultato
s
Aggiungi questo risultato alla shortlist
o
Apri il risultato in una nuova scheda
x
Metti da parte questo risultato
/
Cerca da qualsiasi pagina
Ctrl K
Cerca da qualsiasi pagina
?
Mostra queste scorciatoie
Esc
Chiudi

Indice

Chiudi
Accedi

Lingua