Saltar al contenido
Aperlena

TED - Tenders Electronic Daily (Publications Office of the EU) verificado hace 2 días Anuncio de licitación

Magyarország - Távközlési szolgáltatások - Vezetékes hang távközlési szolgáltatások beszerzés

Cerrada Hungría Budapest Servicios postales y de telecomunicaciones

Órgano de contratación Duna Médiaszolgáltató Nonprofit Zártkörűen Működő Részvénytársaság

Datos clave

Cerrada
10:00 (UTC+2)
Procedimiento
Procedimiento abierto
  1. Publicada
  2. Fecha límite abierta 15 días
  3. Adjudicada pendiente
Ver el anuncio oficial Vigilar esta licitación

El plazo de ofertas ha cerrado. Una adjudicación o una corrección de este anuncio: un email cuando el registro lo ve. Iniciar sesión

Descripción

A közbeszerzési eljárás célja, hogy az Ajánlatkérő egységesen vezetékes hangszolgáltatást vegyen igénybe a szerződéstervezet és mellékletei szerint, magában foglalva az analóg, ISDN30, SIP, és egyéb vonalakat a műszaki 1. mellékletben szereplő címen (Budapest, Kunigunda útja 64.) és végpontokon és mennyiségben, illetve a szerződéses időtartam alatt az ország egész területén. A szolgáltatás típusa Ajánlatkérő a hagyományos PSTN (analóg alapú) szolgáltatások tekintetében egyenértékűnek elfogadja a VoIP alapú hangszolgáltatás lehetőségét, illetve a jelenlegi ISDN30 kapcsolatok kiváltásának esetére a SIP trunk kapcsolat kiépítését. Analóg és ISDN szolgáltatások: Az analóg szolgáltatásokat biztosító eszköz a Kunigunda útja 64. címen kerüljön elhelyezésre, melyet 2, egymástól független uplink kössön össze a szolgáltató telefonközpontjával. A 3 db ISDN30 szolgáltatás mindegyikéhez ugyanazok a számtartományok tartozzanak. Az ISDN30-akat 2+1 megosztásban 2 egymástól független főközpont biztosítsa oly módon, hogy bármelyik kiesése esetén a teljes számtartományra biztosított legyen a hívások indítása és végződtetése. Az ISDN30-ak átviteltechnikája redundáns legyen. Előfizetői oldalon 2 db SIP trunk alközponti funkciót megvalósító hardver és szoftver áll rendelkezésre. A szolgáltatás nyújtásához az Ajánlatkérő tulajdonában Cisco Unified Communications Manager (CUCM) alközpont működik. A fogadó gateway 2 db Cisco ISR 4331-V/K9. A használt codec típusok G.711 és G.729. Vezetékes szolgáltatói irányból 90 db egyidejű beszédcsatorna biztosítására van szükség. Az ehhez szükséges megfelelő sávszélességgel és csatorna licensz biztosításával. Ajánlatkérő ezzel egyenértékűnek elfogadja az ISDN30 helyett az alábbi műszaki megoldást: A 2 SIP trunk egymástól függetlenül biztosítsa a szolgáltatóhoz a kapcsolódást oly módon, hogy bármelyik kiesése esetén a teljes számtartományra biztosított legyen a hívások indítása és végződtetése. Ajánlattevőnek biztosítania kell a direkt SIP bekötés szolgáltatás nyújtását az Ajánlatkérő által meghatározott helyszínen (1037 Budapest, Kunigunda útja 64.) 2 x 30 hangcsatornával a Budapest, Kunigunda útja 64. alatt található két külön gépteremben a következő minőségi paraméterekkel: SIP-trunk alapú 99,5%-os éves rendelkezésre állás késleltetés max. 150 ms Elvárt minőség: G711 A 2 db SIP szolgáltatás mindegyikéhez ugyanazok a számtartományok tartozzanak. A SIP 1+1 megosztásban 2 egymástól független főközpont biztosítsa oly módon, hogy bármelyik kiesése esetén a teljes számtartományra biztosított legyen a hívások indítása és végződtetése. A SIP átviteltechnikája redundáns legyen. A direkt SIP összeköttetés kialakításának konkrét műszaki módja tekintetében Ajánlatkérő nem határoz meg kötöttséget a fentieken kívűl; a szolgáltatás biztosítása az Ajánlattevő feladata. CPS szolgáltatásra az Ajánlatkérő nem fogad el ajánlatot. Alapkövetelmény, hogy a Ajánlattevő biztosítani tudja a számhordozhatóságot abban az esetben, ha más szolgáltató nyeri meg jelen kiírást, mint a jelenlegi. Ez vonatkozik minden fajta (SIP, ISDN30és analóg) vonalra is. Vezetékes helyhez kötött VoIP telefonszolgáltatás: A szolgáltatás az Ajánlatkérő Budapest, Kunigunda útja 64. alatti ingatlana és a ynertes ajánlattevő központi VoIP szervere (telefonközpont) közötti IP alapú hang (VoIP technológia) segítségével a nyertes ajánlattevő zárt IP alapú adatátviteli rendszerén (dedikált hozzáférés) beszéd információ átvitelét tegye lehetővé a telefonhálózatban elérhető hívószámmal rendelkező előfizetők vagy szolgáltatások között. Beszédsávi adatátvitelt megvalósító eszközök (G3-as Telefax) a Szolgáltatással üzemszerűen működjenek együtt. A szolgáltatás feleljen meg az RFC3261 (SIP) és RFC3264 (SDP), illetve a RFC3550 (RTP) ajánlásban, valamint a G711 és G729 szabványokban foglaltaknak. Az Ajánlatkérő által meghatározott felszerelési helyen kiépített, helyhez kötött IP alapú adatátviteli szolgáltatás (hordozó szolgáltatás) átadási felülete RJ-45-ös Ethernet csatlakozású legyen. Állandó kiépítésű, hang műsorjel átvitel L2VPN hálózatban: Layer2-es Ethernet alapú Virtuális magánhálózati szolgáltatás (L2VPN) kialakítása pont-multipont konfigurációban. A layer2-es csatorna élő kommentátori hang csomagokat fog szállítani, IP multicast adatátviteli módon. A kialakítás root pontja Kunigunda útja 64. alatti ingatlanban legyen kialakítva redundáns 200Mbit/s sávszélességgel. Itt biztosítani kell a bővíthetőség lehetőségét 1Gbit/s kapacitásra. A belföldi végpontokon helyszínenként 10Mbit/s sávszélesség kell a stabil működéshez. A végponti helyszínek mennyisége 0-40 db között várható, de biztosítani kell a bővíthetőség lehetőségét végpontonként 25 Mbit/s kapacitásig. A hang műsorjel átviteli, L2VPN hálózat szolgáltatás átadási pontjának kihosszabbítása az Ajánlatkérő által meghatározott kommentátor állásig Ajánlattevő feladata. A monitorozható, távfelügyelhető végberendezéseket a kommentátori állásban, védett, zárható, tápellátással rendelkező dobozban kell elhelyezni. Az analóg vonalak várható mennyisége 20 db. Az L2VPN vonalak várható mennyisége 40 db. Az ISDN30 vagy SIP várható mennyisége 3 db. Ajánlatkérő kiköti, hogy nyertes Ajánlattevő feladata 2026.11.02. napjának 00:00 percétől számított 12 hónapos időtartamra, a műszaki leírás szerinti szolgáltatások folyamatos, (szolgáltatáskimaradás nélküli) szolgáltatás biztosítása. AK felhívja a figyelmet a 321/2015. (X. 30.) Korm. rendelet 46. § (3) bekezdésében foglaltakra. A szolgáltatással összefüggő részletes elvárásokat a műszaki leírás tartalmazza.

Condiciones del procedimiento

Cómo se puntúan las ofertas
Precio: 100 puntos
Pymes
El comprador indica que este procedimiento es adecuado para pequeñas y medianas empresas.

Tal como los indica el anuncio oficial.

Fuente oficial

Fuente: TED - Tenders Electronic Daily (Publications Office of the EU)

Verifica siempre los detalles en el anuncio oficial.

Avisar de un error en este anuncio

Última verificación con TED - Tenders Electronic Daily (Publications Office of the EU) hace 2 días

Duna Médiaszolgáltató Nonprofit Zártkörűen Működő Részvénytársaság

Hungría

Adjudicaciones recientes

2 licitaciones abiertas ahora mismo

Contexto de mercado

abiertos ahora en Servicios postales y de telecomunicaciones
700
anuncio abierto mediano
551.762 €

Quién gana en este mercado

Moderadamente concentrado

Hungría · Servicios postales y de telecomunicaciones

empresas distintas ganaron adjudicaciones aquí
15
de las adjudicaciones fueron a los tres adjudicatarios más frecuentes
59%
compradores adjudicaron contratos aquí
23

Según 39 adjudicaciones con adjudicatario identificado en los últimos 3 años. Contadas por adjudicación y no por importe, porque los importes de lotes y acuerdos marco no son comparables. Concentrado: los tres adjudicatarios más frecuentes obtuvieron el 65% de las adjudicaciones o más; muchos proveedores: menos del 35% con al menos diez adjudicatarios distintos.

Competencia

ofertas por lote de media (procedimientos abiertos y restringidos)
1,4
de esos lotes recibieron una sola oferta
73%
de las adjudicaciones fueron a empresas con sede en otro país
3%
de las ofertas llegaron de otro país
15%

Tal como los indican los anuncios de adjudicación oficiales, en los últimos 3 años. Las ofertas por lote cuentan solo procedimientos abiertos y restringidos: en un procedimiento negociado o una adjudicación directa, una sola oferta es el propio procedimiento. El país es el que el anuncio da para el adjudicatario.

Licitaciones similares

Abiertas ahora

Adjudicadas antes

No te pierdas ninguna licitación como esta

Ningún anuncio nuevo de Servicios postales y de telecomunicaciones en Hungría en los últimos 7 días. Recibe un email cuando aparezcan anuncios nuevos. Gratis.

Crear mi alerta

O sigue solo su código CPV, Servicios de telecomunicaciones: un correo cuando lleguen licitaciones nuevas bajo él, sin cuenta.

Atajos de teclado

Recorre una lista sin tocar el ratón. Los atajos no actúan mientras escribes en un campo.

j
Resultado siguiente
k
Resultado anterior
Intro
Abrir el resultado
n
Página siguiente
p
Página anterior
c
Comparar este resultado
s
Añadir este resultado a la lista corta
o
Abrir el resultado en una pestaña nueva
x
Apartar este resultado
/
Buscar desde cualquier página
Ctrl K
Buscar desde cualquier página
?
Mostrar estos atajos
Esc
Cerrar

Índice

Cerrar
Iniciar sesión

Idioma