Zum Inhalt springen
Aperlena

Magyarország - Távközlési szolgáltatások - Vezetékes hang távközlési szolgáltatások beszerzés

Geschlossen Auftragsbekanntmachung

Eckdaten

Geschlossen
Ort
Ungarn Budapest
Verfahren
Offenes Verfahren Jeder darf in einem Schritt ein Angebot abgeben, ohne Vorauswahl. Ganzer Eintrag Oberhalb des EU-Schwellenwerts Ein Auftrag, der groß genug ist, dass EU-weite Regeln gelten und er auf TED erscheinen muss. Ganzer Eintrag
CPV-Code Das EU-weite Vokabular für den Beschaffungsgegenstand: ein achtstelliger Code in jeder Bekanntmachung. Ganzer Eintrag
64200000 Fernmeldedienste
Originalsprache
Ungarisch
Quelle
über TED - Tenders Electronic Daily (Publications Office of the EU), geprüft vor 2 Wochen
Bekanntmachungsnummer
622480-2026
Ausschreibung beobachten

Die Angebotsfrist ist vorbei. Ein Zuschlag oder eine Berichtigung zu dieser Bekanntmachung: eine E-Mail, wenn das Register es sieht. Anmelden

  1. Veröffentlicht
  2. Frist 15 Tage offen
  3. Vergeben ausstehend

Beschreibung

A közbeszerzési eljárás célja, hogy az Ajánlatkérő egységesen vezetékes hangszolgáltatást vegyen igénybe a szerződéstervezet és mellékletei szerint, magában foglalva az analóg, ISDN30, SIP, és egyéb vonalakat a műszaki 1. mellékletben szereplő címen (Budapest, Kunigunda útja 64.) és végpontokon és mennyiségben, illetve a szerződéses időtartam alatt az ország egész területén. A szolgáltatás típusa Ajánlatkérő a hagyományos PSTN (analóg alapú) szolgáltatások tekintetében egyenértékűnek elfogadja a VoIP alapú hangszolgáltatás lehetőségét, illetve a jelenlegi ISDN30 kapcsolatok kiváltásának esetére a SIP trunk kapcsolat kiépítését. Analóg és ISDN szolgáltatások: Az analóg szolgáltatásokat biztosító eszköz a Kunigunda útja 64. címen kerüljön elhelyezésre, melyet 2, egymástól független uplink kössön össze a szolgáltató telefonközpontjával. A 3 db ISDN30 szolgáltatás mindegyikéhez ugyanazok a számtartományok tartozzanak. Az ISDN30-akat 2+1 megosztásban 2 egymástól független főközpont biztosítsa oly módon, hogy bármelyik kiesése esetén a teljes számtartományra biztosított legyen a hívások indítása és végződtetése. Az ISDN30-ak átviteltechnikája redundáns legyen. Előfizetői oldalon 2 db SIP trunk alközponti funkciót megvalósító hardver és szoftver áll rendelkezésre. A szolgáltatás nyújtásához az Ajánlatkérő tulajdonában Cisco Unified Communications Manager (CUCM) alközpont működik. A fogadó gateway 2 db Cisco ISR 4331-V/K9. A használt codec típusok G.711 és G.729. Vezetékes szolgáltatói irányból 90 db egyidejű beszédcsatorna biztosítására van szükség. Az ehhez szükséges megfelelő sávszélességgel és csatorna licensz biztosításával. Ajánlatkérő ezzel egyenértékűnek elfogadja az ISDN30 helyett az alábbi műszaki megoldást: A 2 SIP trunk egymástól függetlenül biztosítsa a szolgáltatóhoz a kapcsolódást oly módon, hogy bármelyik kiesése esetén a teljes számtartományra biztosított legyen a hívások indítása és végződtetése. Ajánlattevőnek biztosítania kell a direkt SIP bekötés szolgáltatás nyújtását az Ajánlatkérő által meghatározott helyszínen (1037 Budapest, Kunigunda útja 64.) 2 x 30 hangcsatornával a Budapest, Kunigunda útja 64. alatt található két külön gépteremben a következő minőségi paraméterekkel: SIP-trunk alapú 99,5%-os éves rendelkezésre állás késleltetés max. 150 ms Elvárt minőség: G711 A 2 db SIP szolgáltatás mindegyikéhez ugyanazok a számtartományok tartozzanak. A SIP 1+1 megosztásban 2 egymástól független főközpont biztosítsa oly módon, hogy bármelyik kiesése esetén a teljes számtartományra biztosított legyen a hívások indítása és végződtetése. A SIP átviteltechnikája redundáns legyen. A direkt SIP összeköttetés kialakításának konkrét műszaki módja tekintetében Ajánlatkérő nem határoz meg kötöttséget a fentieken kívűl; a szolgáltatás biztosítása az Ajánlattevő feladata. CPS szolgáltatásra az Ajánlatkérő nem fogad el ajánlatot. Alapkövetelmény, hogy a Ajánlattevő biztosítani tudja a számhordozhatóságot abban az esetben, ha más szolgáltató nyeri meg jelen kiírást, mint a jelenlegi. Ez vonatkozik minden fajta (SIP, ISDN30és analóg) vonalra is. Vezetékes helyhez kötött VoIP telefonszolgáltatás: A szolgáltatás az Ajánlatkérő Budapest, Kunigunda útja 64. alatti ingatlana és a ynertes ajánlattevő központi VoIP szervere (telefonközpont) közötti IP alapú hang (VoIP technológia) segítségével a nyertes ajánlattevő zárt IP alapú adatátviteli rendszerén (dedikált hozzáférés) beszéd információ átvitelét tegye lehetővé a telefonhálózatban elérhető hívószámmal rendelkező előfizetők vagy szolgáltatások között. Beszédsávi adatátvitelt megvalósító eszközök (G3-as Telefax) a Szolgáltatással üzemszerűen működjenek együtt. A szolgáltatás feleljen meg az RFC3261 (SIP) és RFC3264 (SDP), illetve a RFC3550 (RTP) ajánlásban, valamint a G711 és G729 szabványokban foglaltaknak. Az Ajánlatkérő által meghatározott felszerelési helyen kiépített, helyhez kötött IP alapú adatátviteli szolgáltatás (hordozó szolgáltatás) átadási felülete RJ-45-ös Ethernet csatlakozású legyen. Állandó kiépítésű, hang műsorjel átvitel L2VPN hálózatban: Layer2-es Ethernet alapú Virtuális magánhálózati szolgáltatás (L2VPN) kialakítása pont-multipont konfigurációban. A layer2-es csatorna élő kommentátori hang csomagokat fog szállítani, IP multicast adatátviteli módon. A kialakítás root pontja Kunigunda útja 64. alatti ingatlanban legyen kialakítva redundáns 200Mbit/s sávszélességgel. Itt biztosítani kell a bővíthetőség lehetőségét 1Gbit/s kapacitásra. A belföldi végpontokon helyszínenként 10Mbit/s sávszélesség kell a stabil működéshez. A végponti helyszínek mennyisége 0-40 db között várható, de biztosítani kell a bővíthetőség lehetőségét végpontonként 25 Mbit/s kapacitásig. A hang műsorjel átviteli, L2VPN hálózat szolgáltatás átadási pontjának kihosszabbítása az Ajánlatkérő által meghatározott kommentátor állásig Ajánlattevő feladata. A monitorozható, távfelügyelhető végberendezéseket a kommentátori állásban, védett, zárható, tápellátással rendelkező dobozban kell elhelyezni. Az analóg vonalak várható mennyisége 20 db. Az L2VPN vonalak várható mennyisége 40 db. Az ISDN30 vagy SIP várható mennyisége 3 db. Ajánlatkérő kiköti, hogy nyertes Ajánlattevő feladata 2026.11.02. napjának 00:00 percétől számított 12 hónapos időtartamra, a műszaki leírás szerinti szolgáltatások folyamatos, (szolgáltatáskimaradás nélküli) szolgáltatás biztosítása. AK felhívja a figyelmet a 321/2015. (X. 30.) Korm. rendelet 46. § (3) bekezdésében foglaltakra. A szolgáltatással összefüggő részletes elvárásokat a műszaki leírás tartalmazza.

Amtliche Quelle

Quelle: TED - Tenders Electronic Daily (Publications Office of the EU)

Prüfen Sie alle Angaben stets in der amtlichen Bekanntmachung.

Einen Fehler in dieser Bekanntmachung melden

Zuletzt mit TED - Tenders Electronic Daily (Publications Office of the EU) abgeglichen vor 2 Wochen

Mehr von diesem Auftraggeber

Vollständiges Auftraggeberprofil

Jüngste Vergaben

Marktkontext

Ø offene Ausschreibung · Post- & Telekommunikationsdienste
17.838.758 €
959 aktuell offen in Europa
Vergabehistorie auf Aperlena
5 erfasste Bekanntmachungen · 3 vergeben
2.760.286 € vergebenes Volumen

Verpassen Sie keine Ausschreibung wie diese

1 neue Bekanntmachung für Post- & Telekommunikationsdienste in Ungarn in den letzten 7 Tagen. Erhalten Sie eine E-Mail, wenn neue erscheinen. Kostenlos.

Benachrichtigung einrichten

Tastaturkürzel

Eine Liste lesen, ohne zur Maus zu greifen. In einem Eingabefeld bleiben die Kürzel stumm.

j
Nächstes Ergebnis
k
Vorheriges Ergebnis
Enter
Ergebnis öffnen
n
Nächste Seite
p
Vorherige Seite
c
Dieses Ergebnis vergleichen
s
Dieses Ergebnis auf die Merkliste setzen
/
Von jeder Seite aus suchen
Strg K
Von jeder Seite aus suchen
?
Diese Kürzel anzeigen
Esc
Schließen

Verzeichnis

Schließen
Anmelden

Sprache