Zum Inhalt springen
Aperlena

Magyarország - Távközlési szolgáltatások - Vezetékes hang távközlési szolgáltatások

Vergeben Änderung

Eckdaten

Vergeben
Zuschlagswert
400.782 €
Ort
Ungarn Budapest
CPV-Code Das EU-weite Vokabular für den Beschaffungsgegenstand: ein achtstelliger Code in jeder Bekanntmachung. Ganzer Eintrag
64200000 Fernmeldedienste
Originalsprache
Ungarisch
Quelle
über TED - Tenders Electronic Daily (Publications Office of the EU), geprüft vor 1 Monat
Bekanntmachungsnummer
357532-2026
Ausschreibung beobachten

Die Angebotsfrist ist vorbei. Ein Zuschlag oder eine Berichtigung zu dieser Bekanntmachung: eine E-Mail, wenn das Register es sieht. Anmelden

  1. Vergeben
  2. Veröffentlicht

Beschreibung

A közbeszerzési eljárás célja, hogy az Ajánlatkérő egységesen új vezetékes hangszolgáltatást vegyen igénybe az új szerződéses feltételek szerint, magában foglalva az analóg, ISDN, és egyéb vonalakat a műszaki 1. mellékletben szereplő végpontokon és mennyiségben, illetve a szerződéses időtartam alatt az ország egész területén. A szolgáltatás típusa Ajánlatkérő a hagyományos PSTN (ISDN vagy analóg alapú) szolgáltatások mellett elfogadja a VoIP alapú hangszolgáltatás lehetőségét is SIP trunk kapcsolat kiépítésével a jelenlegi ISDN30 kapcsolatok kiváltásának esetére. Analóg és ISDN szolgáltatások: Az analóg és ISDN2 szolgáltatásokat biztosító eszköz az MTVA Kunigunda utcai telephelyén kerüljön elhelyezésre, melyet 2, egymástól független uplink kössön össze a szolgáltató telefonközpontjával. Az ISDN2 vonalak várható mennyisége összesen legfeljebb 40 db. A 3 db ISDN30 szolgáltatás mindegyikéhez ugyanazok a számtartományok tartozzanak. Az ISDN30-akat 2+1 megosztásban 2 egymástól független főközpont biztosítsa oly módon, hogy bármelyik kiesése esetén a teljes számtartományra biztosított legyen a hívások indítása és végződtetése. Az ISDN30-ak átviteltechnikája redundáns legyen. Előfizetői oldalon 2 db SIP trönk alközponti funkciót megvalósító hardver és szoftver áll rendelkezésre. A szolgáltatás nyújtásához az Előfizető tulajdonában Cisco Unified Communications Manager (CUCM) alközpont működik. A fogadó gateway 2 db Cisco ISR 4331-V/K9. A használt codec típusok G.711 és G.729. Vezetékes szolgáltatói irányból 90 db egyidejű beszédcsatorna biztosítására van szükség. Az ehhez szükséges megfelelő sávszélességgel és csatorna licensz biztosításával. A 2 SIP trunk egymástól függetlenül biztosítsa a szolgáltatóhoz a kapcsolódást oly módon, hogy bármelyik kiesése esetén a teljes számtartományra biztosított legyen a hívások indítása és végződtetése. CPS szolgáltatásra az Ajánlatkérő nem fogad el ajánlatot. Alapkövetelmény, hogy a Szolgáltató biztosítani tudja a számhordozhatóságot abban az esetben, ha más szolgáltató nyeri meg jelen kiírást, mint a jelenlegi. Ez vonatkozik minden fajta (ISDN30, ISDN2 és analóg) vonalra is. Vezetékes helyhez kötött VoIP telefonszolgáltatás: A szolgáltatás az Előfizető telephelye és a Szolgáltató központi VoIP szervere (telefonközpont) közötti IP alapú hang (VoIP technológia) segítségével a Szolgáltató zárt IP alapú adatátviteli rendszerén (dedikált hozzáférés) beszéd információ átvitelét tegye lehetővé a telefonhálózatban elérhető hívószámmal rendelkező előfizetők vagy szolgáltatások között. Beszédsávi adatátvitelt megvalósító eszközök (G3-as Telefax, POS terminál, riasztó készülék, kissebességű (max. 9600 bit/s) modem) a Szolgáltatással üzemszerűen működjenek együtt. A szolgáltatás feleljen meg az RFC3261 (SIP) és RFC3264 (SDP), illetve a RFC3550 (RTP) ajánlásban, valamint a G711 és G729 szabványokban foglaltaknak. Az Előfizető által meghatározott felszerelési helyen kiépített, helyhez kötött IP alapú adatátviteli szolgáltatás (hordozó szolgáltatás) átadási felülete RJ-45-ös Ethernet csatlakozású legyen. Állandó kiépítésű, hang műsorjel átvitel L2VPN hálózatban: Layer2-es Ethernet alapú Virtuális magánhálózati szolgáltatás (L2VPN) kialakítása pont-multipont konfigurációban. A layer2-es csatorna élő kommentátori hang csomagokat fog szállítani. A kialakítás root pontja Kunigunda telephelyen legyen kialakítva 100Mbit/s sávszélességgel. Itt biztosítani kell a bővíthetőség lehetőségét 1Gbit/s kapacitásra. A belföldi végpontokon helyszínenként 10Mbit/s sávszélesség kell a stabil működéshez. A végponti helyszínek mennyisége 15-25 db között várható, de biztosítani kell a bővíthetőség lehetőségét 25 Mbit/s kapacitásig. A hang műsorjel átviteli, L2VPN hálózat szolgáltatás átadási pontjának kihosszabbítása az MTVA által meghatározott kommentátor állásig Ajánlattevő feladata. A monitorozható, távfelügyelhető végberendezéseket a kommentátori állásban, védett, zárható, tápellátással rendelkező dobozban kell elhelyezni. Az L2VPN vonalak várható mennyisége összesen legfeljebb 38 db. AK felhívja a figyelmet a 321/2015. (X. 30.) Korm. rendelet 46. § (3) bekezdésében foglaltakra. A szolgáltatással összefüggő részletes elvárásokat a műszaki leírás tartalmazza.

Amtliche Quelle

Quelle: TED - Tenders Electronic Daily (Publications Office of the EU)

Prüfen Sie alle Angaben stets in der amtlichen Bekanntmachung.

Einen Fehler in dieser Bekanntmachung melden

Zuletzt mit TED - Tenders Electronic Daily (Publications Office of the EU) abgeglichen vor 1 Monat

Mehr von diesem Auftraggeber

Vollständiges Auftraggeberprofil

1 offene Ausschreibung derzeit

Jüngste Vergaben

Änderungsverlauf

Jedes Mal, wenn eine offizielle Quelle diese Bekanntmachung mit geändertem Inhalt erneut veröffentlicht hat. Wir beobachten alle Quellen, die wir indexieren, auch regionale Kopien derselben Bekanntmachung.

  1. Vor dem Angebot lesen
    • Zuschlagsdatum: Zuschlag am 18. Juli 2023
    • Leistung und Kriterien: Die Beschreibung wurde erweitert. Vor dem Angebot erneut lesen.
    • Zuschlagswert: Gesenkt auf 400.782 € (-3%)

Folgen Sie dieser Ausschreibung, und wir mailen Ihnen jede Änderung sofort. Konto erstellen

Ähnliche Ausschreibungen

Marktkontext

Ø offene Ausschreibung · Post- & Telekommunikationsdienste
17.119.379 €
965 aktuell offen in Europa
Vergabehistorie auf Aperlena
39 erfasste Bekanntmachungen · 28 vergeben
48.205.637 € vergebenes Volumen

Verpassen Sie keine Ausschreibung wie diese

1 neue Bekanntmachung für Post- & Telekommunikationsdienste in Ungarn in den letzten 7 Tagen. Erhalten Sie eine E-Mail, wenn neue erscheinen. Kostenlos.

Benachrichtigung einrichten

Tastaturkürzel

Eine Liste lesen, ohne zur Maus zu greifen. In einem Eingabefeld bleiben die Kürzel stumm.

j
Nächstes Ergebnis
k
Vorheriges Ergebnis
Enter
Ergebnis öffnen
n
Nächste Seite
p
Vorherige Seite
c
Dieses Ergebnis vergleichen
s
Dieses Ergebnis auf die Merkliste setzen
/
Von jeder Seite aus suchen
Strg K
Von jeder Seite aus suchen
?
Diese Kürzel anzeigen
Esc
Schließen

Verzeichnis

Schließen
Anmelden

Sprache