Saltar al contenido
Aperlena

Magyarország - Távközlési szolgáltatások - Vezetékes hang távközlési szolgáltatások

Adjudicada Modificación

Datos clave

Adjudicada
Importe adjudicado
400.782 €
Dónde
Hungría Budapest
Código CPV El vocabulario común de la UE para lo que se compra: un código de ocho cifras que lleva todo anuncio. Entrada completa
64200000 Servicios de telecomunicaciones
Idioma original
Húngaro
Fuente
vía TED - Tenders Electronic Daily (Publications Office of the EU), verificado hace 1 mes
Número de anuncio
357532-2026
Vigilar esta licitación

El plazo de ofertas ha cerrado. Una adjudicación o una corrección de este anuncio: un email cuando el registro lo ve. Iniciar sesión

  1. Adjudicada
  2. Publicada

Descripción

A közbeszerzési eljárás célja, hogy az Ajánlatkérő egységesen új vezetékes hangszolgáltatást vegyen igénybe az új szerződéses feltételek szerint, magában foglalva az analóg, ISDN, és egyéb vonalakat a műszaki 1. mellékletben szereplő végpontokon és mennyiségben, illetve a szerződéses időtartam alatt az ország egész területén. A szolgáltatás típusa Ajánlatkérő a hagyományos PSTN (ISDN vagy analóg alapú) szolgáltatások mellett elfogadja a VoIP alapú hangszolgáltatás lehetőségét is SIP trunk kapcsolat kiépítésével a jelenlegi ISDN30 kapcsolatok kiváltásának esetére. Analóg és ISDN szolgáltatások: Az analóg és ISDN2 szolgáltatásokat biztosító eszköz az MTVA Kunigunda utcai telephelyén kerüljön elhelyezésre, melyet 2, egymástól független uplink kössön össze a szolgáltató telefonközpontjával. Az ISDN2 vonalak várható mennyisége összesen legfeljebb 40 db. A 3 db ISDN30 szolgáltatás mindegyikéhez ugyanazok a számtartományok tartozzanak. Az ISDN30-akat 2+1 megosztásban 2 egymástól független főközpont biztosítsa oly módon, hogy bármelyik kiesése esetén a teljes számtartományra biztosított legyen a hívások indítása és végződtetése. Az ISDN30-ak átviteltechnikája redundáns legyen. Előfizetői oldalon 2 db SIP trönk alközponti funkciót megvalósító hardver és szoftver áll rendelkezésre. A szolgáltatás nyújtásához az Előfizető tulajdonában Cisco Unified Communications Manager (CUCM) alközpont működik. A fogadó gateway 2 db Cisco ISR 4331-V/K9. A használt codec típusok G.711 és G.729. Vezetékes szolgáltatói irányból 90 db egyidejű beszédcsatorna biztosítására van szükség. Az ehhez szükséges megfelelő sávszélességgel és csatorna licensz biztosításával. A 2 SIP trunk egymástól függetlenül biztosítsa a szolgáltatóhoz a kapcsolódást oly módon, hogy bármelyik kiesése esetén a teljes számtartományra biztosított legyen a hívások indítása és végződtetése. CPS szolgáltatásra az Ajánlatkérő nem fogad el ajánlatot. Alapkövetelmény, hogy a Szolgáltató biztosítani tudja a számhordozhatóságot abban az esetben, ha más szolgáltató nyeri meg jelen kiírást, mint a jelenlegi. Ez vonatkozik minden fajta (ISDN30, ISDN2 és analóg) vonalra is. Vezetékes helyhez kötött VoIP telefonszolgáltatás: A szolgáltatás az Előfizető telephelye és a Szolgáltató központi VoIP szervere (telefonközpont) közötti IP alapú hang (VoIP technológia) segítségével a Szolgáltató zárt IP alapú adatátviteli rendszerén (dedikált hozzáférés) beszéd információ átvitelét tegye lehetővé a telefonhálózatban elérhető hívószámmal rendelkező előfizetők vagy szolgáltatások között. Beszédsávi adatátvitelt megvalósító eszközök (G3-as Telefax, POS terminál, riasztó készülék, kissebességű (max. 9600 bit/s) modem) a Szolgáltatással üzemszerűen működjenek együtt. A szolgáltatás feleljen meg az RFC3261 (SIP) és RFC3264 (SDP), illetve a RFC3550 (RTP) ajánlásban, valamint a G711 és G729 szabványokban foglaltaknak. Az Előfizető által meghatározott felszerelési helyen kiépített, helyhez kötött IP alapú adatátviteli szolgáltatás (hordozó szolgáltatás) átadási felülete RJ-45-ös Ethernet csatlakozású legyen. Állandó kiépítésű, hang műsorjel átvitel L2VPN hálózatban: Layer2-es Ethernet alapú Virtuális magánhálózati szolgáltatás (L2VPN) kialakítása pont-multipont konfigurációban. A layer2-es csatorna élő kommentátori hang csomagokat fog szállítani. A kialakítás root pontja Kunigunda telephelyen legyen kialakítva 100Mbit/s sávszélességgel. Itt biztosítani kell a bővíthetőség lehetőségét 1Gbit/s kapacitásra. A belföldi végpontokon helyszínenként 10Mbit/s sávszélesség kell a stabil működéshez. A végponti helyszínek mennyisége 15-25 db között várható, de biztosítani kell a bővíthetőség lehetőségét 25 Mbit/s kapacitásig. A hang műsorjel átviteli, L2VPN hálózat szolgáltatás átadási pontjának kihosszabbítása az MTVA által meghatározott kommentátor állásig Ajánlattevő feladata. A monitorozható, távfelügyelhető végberendezéseket a kommentátori állásban, védett, zárható, tápellátással rendelkező dobozban kell elhelyezni. Az L2VPN vonalak várható mennyisége összesen legfeljebb 38 db. AK felhívja a figyelmet a 321/2015. (X. 30.) Korm. rendelet 46. § (3) bekezdésében foglaltakra. A szolgáltatással összefüggő részletes elvárásokat a műszaki leírás tartalmazza.

Fuente oficial

Fuente: TED - Tenders Electronic Daily (Publications Office of the EU)

Verifica siempre los detalles en el anuncio oficial.

Avisar de un error en este anuncio

Última verificación con TED - Tenders Electronic Daily (Publications Office of the EU) hace 1 mes

Más de este comprador

Perfil completo del comprador

1 licitación abierta ahora mismo

Adjudicaciones recientes

Historial de cambios

Cada vez que una fuente oficial ha vuelto a publicar este anuncio con contenido distinto. Vigilamos todas las fuentes que indexamos, incluidas las copias regionales del mismo anuncio.

  1. Léelo antes de presentarte
    • Fecha de adjudicación: Adjudicado el 18 de julio de 2023
    • Objeto y criterios: Se ha ampliado la descripción. Reléela antes de presentarte.
    • Importe de adjudicación: Bajado a 400.782 € (-3%)

Sigue esta licitación y te escribimos en cuanto cambie. Crear cuenta

Licitaciones similares

Contexto de mercado

Licitación abierta media · Servicios postales y de telecomunicaciones
17.225.537 €
964 abiertas ahora en Europa
Historial del comprador en Aperlena
39 anuncios registrados · 28 adjudicados
48.205.637 € en contratos adjudicados

No te pierdas ninguna licitación como esta

1 anuncio nuevo de Servicios postales y de telecomunicaciones en Hungría en los últimos 7 días. Recibe un email cuando aparezcan anuncios nuevos. Gratis.

Crear mi alerta

Atajos de teclado

Recorre una lista sin tocar el ratón. Los atajos no actúan mientras escribes en un campo.

j
Resultado siguiente
k
Resultado anterior
Intro
Abrir el resultado
n
Página siguiente
p
Página anterior
c
Comparar este resultado
s
Añadir este resultado a la lista corta
/
Buscar desde cualquier página
Ctrl K
Buscar desde cualquier página
?
Mostrar estos atajos
Esc
Cerrar

Índice

Cerrar
Iniciar sesión

Idioma