Przejdź do treści
Aperlena

Magyarország - Távközlési szolgáltatások - Vezetékes hang távközlési szolgáltatások

Udzielony Zmiana

Najważniejsze informacje

Udzielony
Wartość umowy
400 782 €
Miejsce
Węgry Budapest
Kod CPV Wspólny słownik UE dla przedmiotu zamówienia: ośmiocyfrowy kod w każdym ogłoszeniu. Pełne hasło
64200000 Usługi telekomunikacyjne
Język oryginału
Węgierski
Źródło
przez TED - Tenders Electronic Daily (Publications Office of the EU), sprawdzono 1 miesiąc temu
Numer ogłoszenia
357532-2026
Obserwuj ten przetarg

Składanie ofert zakończone. Udzielenie zamówienia lub sprostowanie tego ogłoszenia: e-mail, gdy rejestr to zobaczy. Zaloguj się

  1. Udzielony
  2. Opublikowano

Opis

A közbeszerzési eljárás célja, hogy az Ajánlatkérő egységesen új vezetékes hangszolgáltatást vegyen igénybe az új szerződéses feltételek szerint, magában foglalva az analóg, ISDN, és egyéb vonalakat a műszaki 1. mellékletben szereplő végpontokon és mennyiségben, illetve a szerződéses időtartam alatt az ország egész területén. A szolgáltatás típusa Ajánlatkérő a hagyományos PSTN (ISDN vagy analóg alapú) szolgáltatások mellett elfogadja a VoIP alapú hangszolgáltatás lehetőségét is SIP trunk kapcsolat kiépítésével a jelenlegi ISDN30 kapcsolatok kiváltásának esetére. Analóg és ISDN szolgáltatások: Az analóg és ISDN2 szolgáltatásokat biztosító eszköz az MTVA Kunigunda utcai telephelyén kerüljön elhelyezésre, melyet 2, egymástól független uplink kössön össze a szolgáltató telefonközpontjával. Az ISDN2 vonalak várható mennyisége összesen legfeljebb 40 db. A 3 db ISDN30 szolgáltatás mindegyikéhez ugyanazok a számtartományok tartozzanak. Az ISDN30-akat 2+1 megosztásban 2 egymástól független főközpont biztosítsa oly módon, hogy bármelyik kiesése esetén a teljes számtartományra biztosított legyen a hívások indítása és végződtetése. Az ISDN30-ak átviteltechnikája redundáns legyen. Előfizetői oldalon 2 db SIP trönk alközponti funkciót megvalósító hardver és szoftver áll rendelkezésre. A szolgáltatás nyújtásához az Előfizető tulajdonában Cisco Unified Communications Manager (CUCM) alközpont működik. A fogadó gateway 2 db Cisco ISR 4331-V/K9. A használt codec típusok G.711 és G.729. Vezetékes szolgáltatói irányból 90 db egyidejű beszédcsatorna biztosítására van szükség. Az ehhez szükséges megfelelő sávszélességgel és csatorna licensz biztosításával. A 2 SIP trunk egymástól függetlenül biztosítsa a szolgáltatóhoz a kapcsolódást oly módon, hogy bármelyik kiesése esetén a teljes számtartományra biztosított legyen a hívások indítása és végződtetése. CPS szolgáltatásra az Ajánlatkérő nem fogad el ajánlatot. Alapkövetelmény, hogy a Szolgáltató biztosítani tudja a számhordozhatóságot abban az esetben, ha más szolgáltató nyeri meg jelen kiírást, mint a jelenlegi. Ez vonatkozik minden fajta (ISDN30, ISDN2 és analóg) vonalra is. Vezetékes helyhez kötött VoIP telefonszolgáltatás: A szolgáltatás az Előfizető telephelye és a Szolgáltató központi VoIP szervere (telefonközpont) közötti IP alapú hang (VoIP technológia) segítségével a Szolgáltató zárt IP alapú adatátviteli rendszerén (dedikált hozzáférés) beszéd információ átvitelét tegye lehetővé a telefonhálózatban elérhető hívószámmal rendelkező előfizetők vagy szolgáltatások között. Beszédsávi adatátvitelt megvalósító eszközök (G3-as Telefax, POS terminál, riasztó készülék, kissebességű (max. 9600 bit/s) modem) a Szolgáltatással üzemszerűen működjenek együtt. A szolgáltatás feleljen meg az RFC3261 (SIP) és RFC3264 (SDP), illetve a RFC3550 (RTP) ajánlásban, valamint a G711 és G729 szabványokban foglaltaknak. Az Előfizető által meghatározott felszerelési helyen kiépített, helyhez kötött IP alapú adatátviteli szolgáltatás (hordozó szolgáltatás) átadási felülete RJ-45-ös Ethernet csatlakozású legyen. Állandó kiépítésű, hang műsorjel átvitel L2VPN hálózatban: Layer2-es Ethernet alapú Virtuális magánhálózati szolgáltatás (L2VPN) kialakítása pont-multipont konfigurációban. A layer2-es csatorna élő kommentátori hang csomagokat fog szállítani. A kialakítás root pontja Kunigunda telephelyen legyen kialakítva 100Mbit/s sávszélességgel. Itt biztosítani kell a bővíthetőség lehetőségét 1Gbit/s kapacitásra. A belföldi végpontokon helyszínenként 10Mbit/s sávszélesség kell a stabil működéshez. A végponti helyszínek mennyisége 15-25 db között várható, de biztosítani kell a bővíthetőség lehetőségét 25 Mbit/s kapacitásig. A hang műsorjel átviteli, L2VPN hálózat szolgáltatás átadási pontjának kihosszabbítása az MTVA által meghatározott kommentátor állásig Ajánlattevő feladata. A monitorozható, távfelügyelhető végberendezéseket a kommentátori állásban, védett, zárható, tápellátással rendelkező dobozban kell elhelyezni. Az L2VPN vonalak várható mennyisége összesen legfeljebb 38 db. AK felhívja a figyelmet a 321/2015. (X. 30.) Korm. rendelet 46. § (3) bekezdésében foglaltakra. A szolgáltatással összefüggő részletes elvárásokat a műszaki leírás tartalmazza.

Oficjalne źródło

Źródło: TED - Tenders Electronic Daily (Publications Office of the EU)

Zawsze weryfikuj szczegóły w oficjalnym ogłoszeniu.

Zgłoś błąd w tym ogłoszeniu

Ostatnia weryfikacja w TED - Tenders Electronic Daily (Publications Office of the EU) 1 miesiąc temu

Więcej od tego zamawiającego

Pełny profil zamawiającego

1 otwarty przetarg w tej chwili

Ostatnie udzielenia

Historia zmian

Każdy przypadek ponownej publikacji tego ogłoszenia przez oficjalne źródło ze zmieniona treścią. Monitorujemy wszystkie źródła, które indeksujemy, w tym regionalne kopie tego samego ogłoszenia.

  1. Przeczytaj przed złożeniem oferty
    • Data udzielenia: Udzielono 18 lipca 2023
    • Przedmiot i kryteria: Opis został rozszerzony. Przeczytaj ponownie przed złożeniem oferty.
    • Wartość udzielonego zamówienia: Obniżono do 400 782 € (-3%)

Obserwuj ten przetarg, a napiszemy do Ciebie, gdy tylko się zmieni. Załóż konto

Podobne przetargi

Kontekst rynkowy

Śr. otwarty przetarg · Usługi pocztowe i telekomunikacyjne
17 119 379 €
965 otwartych teraz w Europie
Historia zamawiającego w Aperlena
39 zarejestrowanych ogłoszeń · 28 udzielonych
48 205 637 € w udzielonych zamówieniach

Nie przegap przetargów takich jak ten

1 nowe ogłoszenie w ostatnich 7 dniach: Usługi pocztowe i telekomunikacyjne, Węgry. Otrzymuj e-mail, gdy pojawią się nowe ogłoszenia. Za darmo.

Ustaw mój alert

Skróty klawiszowe

Przeglądaj listę bez sięgania po mysz. Skróty nie działają podczas pisania w polu.

j
Następny wynik
k
Poprzedni wynik
Enter
Otwórz wynik
n
Następna strona
p
Poprzednia strona
c
Porównaj ten wynik
s
Dodaj ten wynik do krótkiej listy
/
Szukaj z każdej strony
Ctrl K
Szukaj z każdej strony
?
Pokaż te skróty
Esc
Zamknij

Spis treści

Zamknij
Zaloguj się

Język