Aller au contenu
Aperlena

TED - Tenders Electronic Daily (Publications Office of the EU) vérifié il y a 1 semaine Modification

Magyarország - Távközlési szolgáltatások - Vezetékes hang távközlési szolgáltatások

Attribué Hongrie Budapest Services postaux & télécommunications

Acheteur public Médiaszolgáltatás - támogató és Vagyonkezelő Alap

393 313 € montant attribué

Informations clés

Attribué
  1. Attribué
  2. Publié
Consulter l'avis officiel Suivre ce marché

Les offres sont closes. Une attribution ou un rectificatif sur cet avis : un e-mail quand le registre le voit. Se connecter

Attribué à

Montant attribué
393 313 €
Date d'attribution

Description

A közbeszerzési eljárás célja, hogy az Ajánlatkérő egységesen új vezetékes hangszolgáltatást vegyen igénybe az új szerződéses feltételek szerint, magában foglalva az analóg, ISDN, és egyéb vonalakat a műszaki 1. mellékletben szereplő végpontokon és mennyiségben, illetve a szerződéses időtartam alatt az ország egész területén. A szolgáltatás típusa Ajánlatkérő a hagyományos PSTN (ISDN vagy analóg alapú) szolgáltatások mellett elfogadja a VoIP alapú hangszolgáltatás lehetőségét is SIP trunk kapcsolat kiépítésével a jelenlegi ISDN30 kapcsolatok kiváltásának esetére. Analóg és ISDN szolgáltatások: Az analóg és ISDN2 szolgáltatásokat biztosító eszköz az MTVA Kunigunda utcai telephelyén kerüljön elhelyezésre, melyet 2, egymástól független uplink kössön össze a szolgáltató telefonközpontjával. Az ISDN2 vonalak várható mennyisége összesen legfeljebb 40 db. A 3 db ISDN30 szolgáltatás mindegyikéhez ugyanazok a számtartományok tartozzanak. Az ISDN30-akat 2+1 megosztásban 2 egymástól független főközpont biztosítsa oly módon, hogy bármelyik kiesése esetén a teljes számtartományra biztosított legyen a hívások indítása és végződtetése. Az ISDN30-ak átviteltechnikája redundáns legyen. Előfizetői oldalon 2 db SIP trönk alközponti funkciót megvalósító hardver és szoftver áll rendelkezésre. A szolgáltatás nyújtásához az Előfizető tulajdonában Cisco Unified Communications Manager (CUCM) alközpont működik. A fogadó gateway 2 db Cisco ISR 4331-V/K9. A használt codec típusok G.711 és G.729. Vezetékes szolgáltatói irányból 90 db egyidejű beszédcsatorna biztosítására van szükség. Az ehhez szükséges megfelelő sávszélességgel és csatorna licensz biztosításával. A 2 SIP trunk egymástól függetlenül biztosítsa a szolgáltatóhoz a kapcsolódást oly módon, hogy bármelyik kiesése esetén a teljes számtartományra biztosított legyen a hívások indítása és végződtetése. CPS szolgáltatásra az Ajánlatkérő nem fogad el ajánlatot. Alapkövetelmény, hogy a Szolgáltató biztosítani tudja a számhordozhatóságot abban az esetben, ha más szolgáltató nyeri meg jelen kiírást, mint a jelenlegi. Ez vonatkozik minden fajta (ISDN30, ISDN2 és analóg) vonalra is. Vezetékes helyhez kötött VoIP telefonszolgáltatás: A szolgáltatás az Előfizető telephelye és a Szolgáltató központi VoIP szervere (telefonközpont) közötti IP alapú hang (VoIP technológia) segítségével a Szolgáltató zárt IP alapú adatátviteli rendszerén (dedikált hozzáférés) beszéd információ átvitelét tegye lehetővé a telefonhálózatban elérhető hívószámmal rendelkező előfizetők vagy szolgáltatások között. Beszédsávi adatátvitelt megvalósító eszközök (G3-as Telefax, POS terminál, riasztó készülék, kissebességű (max. 9600 bit/s) modem) a Szolgáltatással üzemszerűen működjenek együtt. A szolgáltatás feleljen meg az RFC3261 (SIP) és RFC3264 (SDP), illetve a RFC3550 (RTP) ajánlásban, valamint a G711 és G729 szabványokban foglaltaknak. Az Előfizető által meghatározott felszerelési helyen kiépített, helyhez kötött IP alapú adatátviteli szolgáltatás (hordozó szolgáltatás) átadási felülete RJ-45-ös Ethernet csatlakozású legyen. Állandó kiépítésű, hang műsorjel átvitel L2VPN hálózatban: Layer2-es Ethernet alapú Virtuális magánhálózati szolgáltatás (L2VPN) kialakítása pont-multipont konfigurációban. A layer2-es csatorna élő kommentátori hang csomagokat fog szállítani. A kialakítás root pontja Kunigunda telephelyen legyen kialakítva 100Mbit/s sávszélességgel. Itt biztosítani kell a bővíthetőség lehetőségét 1Gbit/s kapacitásra. A belföldi végpontokon helyszínenként 10Mbit/s sávszélesség kell a stabil működéshez. A végponti helyszínek mennyisége 15-25 db között várható, de biztosítani kell a bővíthetőség lehetőségét 25 Mbit/s kapacitásig. A hang műsorjel átviteli, L2VPN hálózat szolgáltatás átadási pontjának kihosszabbítása az MTVA által meghatározott kommentátor állásig Ajánlattevő feladata. A monitorozható, távfelügyelhető végberendezéseket a kommentátori állásban, védett, zárható, tápellátással rendelkező dobozban kell elhelyezni. Az L2VPN vonalak várható mennyisége összesen legfeljebb 38 db. AK felhívja a figyelmet a 321/2015. (X. 30.) Korm. rendelet 46. § (3) bekezdésében foglaltakra. A szolgáltatással összefüggő részletes elvárásokat a műszaki leírás tartalmazza.

Source officielle

Source : TED - Tenders Electronic Daily (Publications Office of the EU)

Vérifiez toujours les détails dans l'avis officiel.

Signaler une erreur dans cet avis

Dernière vérification auprès de TED - Tenders Electronic Daily (Publications Office of the EU) il y a 1 semaine

Ce que cet acheteur a paye jusqu'ici

Sur la base de 10 marches comparables attribues par cet acheteur dans ce secteur ces 4 dernieres annees.

Cette attribution
393 313 €
Montant median
555 033 €
Moitié centrale des attributions passées
394 993 € à 926 629 €

L'attribution est inférieure à trois attributions passées sur quatre.

Attributions recentes

Montants attribues tels que publies par les sources officielles. A titre indicatif : le perimetre, les lots et la duree varient d'un marche a l'autre.

Médiaszolgáltatás - támogató és Vagyonkezelő Alap

Hongrie

avis dans le registre
81
attributions
54
attribués au total
176,4 M €

Qui remporte ses marchés

Nombreux fournisseurs
entreprises différentes ont remporté ses attributions
21
des attributions sont allées aux trois titulaires les plus fréquents
25%
de ses appels d'offres indiquent une valeur estimée
0%

D'après 24 attributions avec un titulaire nommé sur les 3 dernières années. Compté par attribution et non par montant, car les montants des lots et des accords-cadres ne sont pas comparables. Concentré : les trois titulaires les plus fréquents ont obtenu 65% des attributions ou plus ; nombreux fournisseurs : moins de 35% avec au moins dix titulaires différents.

Concurrence

offres par lot en moyenne (procédures ouvertes et restreintes)
1,6
de ces lots ont reçu une seule offre
42%
des attributions sont allées à des entreprises établies dans un autre pays
5%

Tels que les avis d'attribution officiels les indiquent, sur les 3 dernières années. Les offres par lot ne comptent que les procédures ouvertes et restreintes : dans une procédure négociée ou une attribution directe, une seule offre est la procédure elle-même. Le pays est celui que l'avis donne pour le titulaire.

Un point par attribution, au jour de sa signature, à la taille de son montant. Un anneau est une attribution sans montant publié.

Attribue le plus souvent à

  1. MVM Next Energiakereskedelmi Zrt. 2 attributions 2,5 M €
  2. Broadmax Mérnöki Szolgáltató és Kereskedelmi KFT. 2 attributions 671 183 €
  3. Visual Europe Production Kft. 2 attributions 51 380 €

1 marché ouvert actuellement

Contexte de marché

ouverts en ce moment, Services postaux & télécommunications
701
avis ouvert médian
551 762 €

Qui remporte les marchés ici

Moyennement concentré

Hongrie · Services postaux & télécommunications

entreprises différentes ont remporté des attributions ici
15
des attributions sont allées aux trois titulaires les plus fréquents
59%
acheteurs ont attribué des marchés ici
23

D'après 39 attributions avec un titulaire nommé sur les 3 dernières années. Compté par attribution et non par montant, car les montants des lots et des accords-cadres ne sont pas comparables. Concentré : les trois titulaires les plus fréquents ont obtenu 65% des attributions ou plus ; nombreux fournisseurs : moins de 35% avec au moins dix titulaires différents.

Concurrence

offres par lot en moyenne (procédures ouvertes et restreintes)
1,4
de ces lots ont reçu une seule offre
73%
des attributions sont allées à des entreprises établies dans un autre pays
3%
des offres venaient d'un autre pays
15%

Tels que les avis d'attribution officiels les indiquent, sur les 3 dernières années. Les offres par lot ne comptent que les procédures ouvertes et restreintes : dans une procédure négociée ou une attribution directe, une seule offre est la procédure elle-même. Le pays est celui que l'avis donne pour le titulaire.

Marchés similaires

Ouverts en ce moment

Déjà attribués

Ne manquez plus aucun marché comme celui-ci

Aucun nouvel avis pour Services postaux & télécommunications en Hongrie au cours des 7 derniers jours. Recevez un e-mail quand de nouveaux avis paraissent. Gratuit.

Créer mon alerte

Ou suivez seulement son code CPV, Services de télécommunications : un e-mail quand de nouveaux marchés arrivent sous ce code, sans compte.

Raccourcis clavier

Parcourir une liste sans toucher la souris. Les raccourcis restent inactifs pendant la saisie dans un champ.

j
Résultat suivant
k
Résultat précédent
Entrée
Ouvrir le résultat
n
Page suivante
p
Page précédente
c
Comparer ce résultat
s
Ajouter ce résultat à la présélection
o
Ouvrir le résultat dans un nouvel onglet
x
Écarter ce résultat
/
Rechercher depuis n’importe quelle page
Ctrl K
Rechercher depuis n’importe quelle page
?
Afficher ces raccourcis
Échap
Fermer

Sommaire

Fermer
Se connecter

Langue