Aller au contenu
Aperlena

Hongrie - Services de télécommunications - Services de téléphonie vocale fixe

Original Magyarország - Távközlési szolgáltatások - Vezetékes hang távközlési szolgáltatások

Attribué Modification

Informations clés

Attribué
Montant attribué
400 032 €
Lieu
Hongrie Budapest
Code CPV Le vocabulaire commun de l'UE pour ce qui est acheté : un code à huit chiffres présent dans chaque avis. Entrée complète
64200000 Services de télécommunications
Langue d'origine
Hongrois
Source
via TED - Tenders Electronic Daily (Publications Office of the EU), vérifié il y a 6 jours
Numéro de l'avis
644709-2026
Suivre ce marché

Les offres sont closes. Une attribution ou un rectificatif sur cet avis : un e-mail quand le registre le voit. Se connecter

  1. Attribué
  2. Publié

Résumé

Résumé généré automatiquement

L'acheteur, le Media Service Support and Asset Management Fund (Hongrie), a acquis un service unifié de téléphonie vocale fixe couvrant les lignes analogiques, RNIS et autres, aux points terminaux et quantités figurant dans l'annexe technique, sur l'ensemble du territoire pendant la durée du contrat. Outre les services PSTN traditionnels, un service vocal basé sur la VoIP avec connexions SIP trunk est accepté pour remplacer les connexions ISDN30. Les exigences incluent la portabilité des numéros, une transmission redondante, 90 canaux de parole simultanés et les codecs G.711 et G.729. Le contrat a été attribué le 2023-07-18 pour une valeur de EUR 400,031.53.

Description

A közbeszerzési eljárás célja, hogy az Ajánlatkérő egységesen új vezetékes hangszolgáltatást vegyen igénybe az új szerződéses feltételek szerint, magában foglalva az analóg, ISDN, és egyéb vonalakat a műszaki 1. mellékletben szereplő végpontokon és mennyiségben, illetve a szerződéses időtartam alatt az ország egész területén. A szolgáltatás típusa Ajánlatkérő a hagyományos PSTN (ISDN vagy analóg alapú) szolgáltatások mellett elfogadja a VoIP alapú hangszolgáltatás lehetőségét is SIP trunk kapcsolat kiépítésével a jelenlegi ISDN30 kapcsolatok kiváltásának esetére. Analóg és ISDN szolgáltatások: Az analóg és ISDN2 szolgáltatásokat biztosító eszköz az MTVA Kunigunda utcai telephelyén kerüljön elhelyezésre, melyet 2, egymástól független uplink kössön össze a szolgáltató telefonközpontjával. Az ISDN2 vonalak várható mennyisége összesen legfeljebb 40 db. A 3 db ISDN30 szolgáltatás mindegyikéhez ugyanazok a számtartományok tartozzanak. Az ISDN30-akat 2+1 megosztásban 2 egymástól független főközpont biztosítsa oly módon, hogy bármelyik kiesése esetén a teljes számtartományra biztosított legyen a hívások indítása és végződtetése. Az ISDN30-ak átviteltechnikája redundáns legyen. Előfizetői oldalon 2 db SIP trönk alközponti funkciót megvalósító hardver és szoftver áll rendelkezésre. A szolgáltatás nyújtásához az Előfizető tulajdonában Cisco Unified Communications Manager (CUCM) alközpont működik. A fogadó gateway 2 db Cisco ISR 4331-V/K9. A használt codec típusok G.711 és G.729. Vezetékes szolgáltatói irányból 90 db egyidejű beszédcsatorna biztosítására van szükség. Az ehhez szükséges megfelelő sávszélességgel és csatorna licensz biztosításával. A 2 SIP trunk egymástól függetlenül biztosítsa a szolgáltatóhoz a kapcsolódást oly módon, hogy bármelyik kiesése esetén a teljes számtartományra biztosított legyen a hívások indítása és végződtetése. CPS szolgáltatásra az Ajánlatkérő nem fogad el ajánlatot. Alapkövetelmény, hogy a Szolgáltató biztosítani tudja a számhordozhatóságot abban az esetben, ha más szolgáltató nyeri meg jelen kiírást, mint a jelenlegi. Ez vonatkozik minden fajta (ISDN30, ISDN2 és analóg) vonalra is. Vezetékes helyhez kötött VoIP telefonszolgáltatás: A szolgáltatás az Előfizető telephelye és a Szolgáltató központi VoIP szervere (telefonközpont) közötti IP alapú hang (VoIP technológia) segítségével a Szolgáltató zárt IP alapú adatátviteli rendszerén (dedikált hozzáférés) beszéd információ átvitelét tegye lehetővé a telefonhálózatban elérhető hívószámmal rendelkező előfizetők vagy szolgáltatások között. Beszédsávi adatátvitelt megvalósító eszközök (G3-as Telefax, POS terminál, riasztó készülék, kissebességű (max. 9600 bit/s) modem) a Szolgáltatással üzemszerűen működjenek együtt. A szolgáltatás feleljen meg az RFC3261 (SIP) és RFC3264 (SDP), illetve a RFC3550 (RTP) ajánlásban, valamint a G711 és G729 szabványokban foglaltaknak. Az Előfizető által meghatározott felszerelési helyen kiépített, helyhez kötött IP alapú adatátviteli szolgáltatás (hordozó szolgáltatás) átadási felülete RJ-45-ös Ethernet csatlakozású legyen. Állandó kiépítésű, hang műsorjel átvitel L2VPN hálózatban: Layer2-es Ethernet alapú Virtuális magánhálózati szolgáltatás (L2VPN) kialakítása pont-multipont konfigurációban. A layer2-es csatorna élő kommentátori hang csomagokat fog szállítani. A kialakítás root pontja Kunigunda telephelyen legyen kialakítva 100Mbit/s sávszélességgel. Itt biztosítani kell a bővíthetőség lehetőségét 1Gbit/s kapacitásra. A belföldi végpontokon helyszínenként 10Mbit/s sávszélesség kell a stabil működéshez. A végponti helyszínek mennyisége 15-25 db között várható, de biztosítani kell a bővíthetőség lehetőségét 25 Mbit/s kapacitásig. A hang műsorjel átviteli, L2VPN hálózat szolgáltatás átadási pontjának kihosszabbítása az MTVA által meghatározott kommentátor állásig Ajánlattevő feladata. A monitorozható, távfelügyelhető végberendezéseket a kommentátori állásban, védett, zárható, tápellátással rendelkező dobozban kell elhelyezni. Az L2VPN vonalak várható mennyisége összesen legfeljebb 38 db. AK felhívja a figyelmet a 321/2015. (X. 30.) Korm. rendelet 46. § (3) bekezdésében foglaltakra. A szolgáltatással összefüggő részletes elvárásokat a műszaki leírás tartalmazza.

Source officielle

Source : TED - Tenders Electronic Daily (Publications Office of the EU)

Vérifiez toujours les détails dans l'avis officiel.

Signaler une erreur dans cet avis

Dernière vérification auprès de TED - Tenders Electronic Daily (Publications Office of the EU) il y a 6 jours

Plus de cet acheteur

Profil complet de l'acheteur

1 marché ouvert actuellement

Attributions récentes

Contexte de marché

Appel ouvert moyen · Services postaux & télécommunications
17 838 758 €
959 ouverts en Europe actuellement
Historique de l'acheteur sur Aperlena
39 avis suivis · 28 attribués
48 205 637 € de contrats attribués

Ne manquez plus aucun marché comme celui-ci

1 nouvel avis pour Services postaux & télécommunications en Hongrie au cours des 7 derniers jours. Recevez un e-mail quand de nouveaux avis paraissent. Gratuit.

Créer mon alerte

Raccourcis clavier

Parcourir une liste sans toucher la souris. Les raccourcis restent inactifs pendant la saisie dans un champ.

j
Résultat suivant
k
Résultat précédent
Entrée
Ouvrir le résultat
n
Page suivante
p
Page précédente
c
Comparer ce résultat
s
Ajouter ce résultat à la présélection
/
Rechercher depuis n’importe quelle page
Ctrl K
Rechercher depuis n’importe quelle page
?
Afficher ces raccourcis
Échap
Fermer

Sommaire

Fermer
Se connecter

Langue